Shelly schaltet nicht nachvollziehbar immer aus und an

Allgemeine Fragen zum Thema SmartHome in openWB
Antworten
Monte
Beiträge: 8
Registriert: So Dez 20, 2020 12:03 pm

Shelly schaltet nicht nachvollziehbar immer aus und an

Beitrag von Monte »

Hi ans Forum
Ich hab ein Shelly mit Relais unter Smart 2.0 eingebunden. Dieses soll mir bei zB ab 2500 Watt Einspeisung der PV Anlage die Wärmepumpe freigeben.
Hat ne Zeitlang ganz gut funktioniert. Jetzt jedoch schaltet es immer an und aus...nicht nachvollziehbar. Kann es sein das seit dem letzten Update sich was geändert hat ? Hab die Einstellungen versucht anzupassen...ohne Erfolg...jetzt läuft die WP sogar nachts.
Gruß Monte
aiole
Beiträge: 6612
Registriert: Mo Okt 08, 2018 4:51 pm

Re: Shelly schaltet nicht nachvollziehbar immer aus und an

Beitrag von aiole »

viewtopic.php?f=9&t=615
+ Logs

Bitte immer in die Lage der Supporter:innen versetzen. Danke.
Gero
Beiträge: 2228
Registriert: Sa Feb 20, 2021 9:55 am

Re: Shelly schaltet nicht nachvollziehbar immer aus und an

Beitrag von Gero »

Monte hat geschrieben: Di Sep 27, 2022 7:17 am Kann es sein das seit dem letzten Update sich was geändert hat ? Hab die Einstellungen versucht anzupassen...ohne Erfolg...
Je nachdem von welcher auf welche Version ist da ein neuer smarthome-handler mitgekommen. Heutzutage muss man dem smartmq nehmen, nicht mehr den alten.
Dateianhänge
smartmq.jpg
openWB-series2, openWB-Buchse, E3/DC S10pro+19.5kWh, 30kWp Ost-Süd, Model 3 und Ion
Monte
Beiträge: 8
Registriert: So Dez 20, 2020 12:03 pm

Re: Shelly schaltet nicht nachvollziehbar immer aus und an

Beitrag von Monte »

Ich versuche das heute abend mal herauszufinden, danke ;)
okaegi
Beiträge: 2138
Registriert: Fr Mär 08, 2019 1:57 pm

Re: Shelly schaltet nicht nachvollziehbar immer aus und an

Beitrag von okaegi »

Und bitte smarthome.log bringen,
Gruss Oliver
Entwickler- openWB (ehrenamtlich) / Feedback zu Funktionen immer erwünscht..
Smarthomeprobleme siehe hier (update :!: ): viewtopic.php?f=14&t=5923
Antworten